Ride True ADV
Ride True ADV
Ride True ADV
Ride True ADV
Ride True ADV
Ride True ADV
Problema elettrico Mistico!

Problema elettrico Mistico!

PDF Gratuiti
PDF Gratuiti
PDF Gratuiti
PDF Gratuiti
PDF Gratuiti
PDF Gratuiti

P1130787

Questa é la foto della tratta boliviana in cui la moto si é fermata per la prima volta per il problema elettrico.

QUALCUNO POTREBBE PERFAVORE DIRMI CHE STA SUCCEDENDO?
Ma proseguiamo per passi.

Al presentarsi del problema accensione, avevo consultato Lucidera che mi aveva guidato alla soluzione seguente:

  • controolla ossidazioni sui morsetti
  • controlla il relé dello starter
  • controlla il fusibile da 30A sul relé dello starter
  • controlla la batteria
  • controlla il regolatore

I miei interventi sono stati i seguenti:

  • pulite tutte le ossidazioni dai cavetti
  • controllato il fusibile del relé di accensione
  • cortocircuitato con successo il relé di accensione per verificarne il funzionamento
  • comprata batteria nuova da 12V 12A
  • cambiato il regolatore vecchio con un regolatore nuovo

A questo punto il problema é sparito ma, dopo 3 giorni, é risuccesso di nuovo.

Ieri ho consultato una moto officina munita di tester e di una certa curiosa premura nei miei confronti.

Abbiamo verificato che

  • la batteria era morta
  • al cortocircuitare il relé di accensione avevo fuso il fusibile delle frecce e clacson
  • collegando in parallelo una batteria carica, la moto parte senza problemi
  • il regolatore da questi valori…

Giri Motore: Minimo | 4500

Fari spenti:           14,3 |13,7

Fari accesi:           14,0 | 12,5

La lampadina che monta la mia TA é 60 / 55 W cosí il meccanica pensava fosse la luce troppo potente a causare una perdita di voltaggio.

Abbiamo fatto una prova con una lampada da 35 / 35 W.

Giri Motore: Minimo | 4500

Fari spenti:          13,9 |13,4

Fari accesi:          14,0 | 13,1

Il commento del meccanico, alla luce dei risultati, é stata il seguente:

DEVE ESSERE IL REGOLATORE, NON CI SONO ALTRE SOLUZIONI

La mia rispsta dunque é stata:

QUESTO REGOLATORE HA UNA SETTIMANA DI VITA ED E´ORIGINALE HONDA…. ED ANCHE LA BATTERIA E´NUOVA….

Come diavolo puó essere il regolatoreeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeee?????

Di seguito i valori indicati da tecnica.transalp.it  che mostrano il funzionamento anomale del mio regolatore…..

QUALCUNO POTREBBE PERFAVORE DIRMI CHE STA SUCCEDENDO?????????????????????????????????????????????????????????????????????

http://tecnica.transalp.it/faidate.php?id=116

La tensione di ricarica ideale è attorno ai 13.8V ma può arrivare tranquillamente a 14,5V con picchi massimi ammessi fino ad un massimo di 15V (ma non oltre!). Quindi siamo a +2 o, al massimo +2.5 Volts rispetto allo “zero”.
Naturalmente non deve mai scendere sotto i 12.5V (il nostro zero). Solo al minimo con fanali accesi potrebbe andare leggermente sotto la tensione della batteria ma in nessun altro caso.

Facciamo un esempio:
motore spento batteria appena caricata 12.5V (il nostro zero)

immagine
in questo caso è tutto perfetto, non rimane mai sotto lo zero (tranne al minimo con fari accesi) e allo stesso tempo non va mai oltre i +2V (sempre rispetto allo zero).

Ora un esempio di regolatore che non carica, i sintomi sono batteria sempre scarica ma che non consuma acqua e nei casi peggiori la moto perde colpi ai bassi regimi e poi non va più:

immagine

E’ evidente che questa batteria si caricherà in modo difficoltoso in quanto spesso rimane sotto lo zero.

Esempio di regolatore che sovraccaricacon sintomi di deterioramento precoce batteria con consumo anomalo acqua e frequente bruciatura di lampadine:

immagine

Naturale che la batteria “bolle” e si deteriora, siamo a 4.5V oltre lo zero situazione molto rischiosa anche per l’elettronica che non sempre sopporta tensioni simili.

PDF Gratuiti
PDF Gratuiti
PDF Gratuiti
PDF Gratuiti
PDF Gratuiti
PDF Gratuiti

Related posts

59 Comments

  1. Biro

    … mmmhhh.

    Non è che con le vibrazioni, cadute varie, modifiche ecc. qualche filo ha perso una parte di isolamento e scarica a massa buttandoti a terra la batteria anche se è nuova? Prova a far passate tutti i cablaggi in prossimita di parti metalliche (telaio, motore, ecc.) o magari in prossimita anche di fili della massa e in caso isolali con diversi giri di nastro isolante. Mi auguro di essere stato utile. Lampssss

  2. Maxxx

    Collega ai due cavi verdi del regolatore ANCHE un filo direttamente a massa (telaio o negativo batteria) e rifai la prova con il voltmetro…… domanda ….. il regolatore ha il filo nero ??
    Fammi saper
    Maxxx
    Ciaoooo

    1. Gionata Nencini

      ciao maxxx e grazie per l´intervento.
      il regolatore nuovo ha 7 fili ed il mio impianto 8. Lucido mi ha detto di isolarlo, ma io non l´ho fatto. Non tocca con nessun contatto nel morsetto quindi l´ho lasciato perdere.

      Forse dovresti spiegarmi esattamente come collegare i due cav versi con un filo a massa….

      grazie

  3. Alessandro

    Ciao,
    non sono un elettrauto però mi ricordo del mio ex-collega che aveva dei problemi elettrici con il Transalp all’accensione. La centralina aveva qualche grana dovuta alle vibrazioni (saldature/cavi), lui la aveva avvolta con una fascetta molto lunga con l’estremità che usciva dalla moto. Quando non partiva, o andava a un cilindro solo, tirava più volte la fascetta per scuotere un po’ la centralina e poi funzionava !
    In bocca al lupo

    Ale aka Kosso aka IW3SGT

  4. Guido

    Ciao Gionata,
    prova a sostituire l’alternatore.
    se funziona male potrebbe essere quello la causa del malfunzionamento del regolatore e del conseguente voltaggio elevato.
    Buon viaggio

    Guido

  5. Gionata Nencini

    Hai controllato la continuità dei tre fili gialli dello statore? Metti il tester sugli ohm, stacca il morsetto e controlla, tra uno e l’altro devono dare una resistenza molto bassa circa 1ohm.
    Se vanno (quasi sicuro) puoi fare un altra prova, anzitutto controlla bene tutti i morsetti, nel dubbio stacca le morsettiere, taglia i fili (stacca la batteria prima!!!) e collegali con dei mammut (i soliti morseti a stringere che si usano in ambito civile), poi sui due fili verdi che escono dal regolatore collega oltre ai rispettivi dell’impianto altri due fili e mettili a massa (sul telaio in un punto ben pulito e privo di vernice), in questo modo se ci fosse un problema sulle masse originali lo elimini all’origine.
    Controlla anche il fusibile sul relé di accensione che non sia ossidato.
    Se ancora non funziona purtroppo non riesco ad aiutarti probabilmente c’é qualche interruzione all’interno dell’impianto oppure il regolatore era difettoso, a volte capita.

    Ciao

    Paolo

  6. Mino

    Il controllo per eventuali masse fai bene a farlo. Però se dalle prove fatte risulta che a 4500 rpm la tensione è 12,5 vuol dire che non stai caricando. Oltretutto la tensione varia troppo tra un test e l’altro. Secondo me potresti aver sbagliato qualcosa adattando il regolatore a 7 cavi sull’impianto ad 8.
    Quali operazioni hai fatto, in particolare?

    1. Gionata Nencini

      mi sei mancato disgraziato. te, l´australia e quella maiala della tua macchina ftografica………..

      i connettori del regolatore sono due e sono diversi, non sono interscambiabili. il mio impianto ha 8 cavi ed il regolatore 7, ma lucido dice che il cavo spaiato é della massa e basta isolarlo…

          1. Mino

            Non è mica così strano: la garanzia l’hanno inventata apposta. Comunque il colpevole è o l’alternatore o il regolatore. Non serve una massa per scaricarti la batteria se poi non riesci a ricaricarla durante il viaggio.

  7. Giovanni

    Ciao Gionata…mi spiace davvero per tutti questi guai!! ti seguo da un po di tempo e mi spiace tanto!
    per quanto riguarda la moto, visto che comunque dovrai fare ancora un sacco di km e non hai la possibilità di cambiarla, perchè non ti fai fare l impianto elettrico nuovo? Honda non ti aiuta in questo senso?? penso abbiano piacere che una persona sia riuscita a fare il giro del mondo con una loro moto!
    Spero risolverai i problemi alla moto!! un abbraccio

  8. Francesco

    Ciao Gionata,
    approfitto della prima volta che ti scrivo per farti sapere quanto ti ammiro per il coraggio e lo spirito della tua avventura. Purtroppo non ho soluzioni da proporti, ma piuttosto ho pensato (se io fossi Honda o un suo grosso concessionario lo farei) che si potrebbe creare un gruppo su facebook per fare… “pressione” su mamma Honda affinchè ti faccia avere una nuova Transalp in permuta simbolica con la tua, che starebbe benissimo in un museo insieme al reportage sui tuoi viaggi. Che ne dici? In fondo, se i colletti bianchi sono intelligenti, dovrebbero intuire quale straordinario veicolo pubblicitario sarebbe per loro. Perchè è la passione per l’avventura che… alimenta la passione per la moto.
    Buon viaggio………. 🙂

    1. Gionata Nencini

      Ciao Francesco d grazie per il tuo messaggio.
      Non ti nego che la tentazione di “mettere le mani” moto nuova mi stuzzica la mente.
      Sono umano e vittima delle passioni anche io, del resto ;-P

      Peró ti dico la veritá: a scoraggiarmi e farmi passare la voglia di richiedere una moto nuova a Honda (che giá in Australia mi aveva proposto la cosa), é il dubbio di percorrere i restanti 120000 km con lo stesso entusiasmo che mi suscita il fatto di farlo su una moto storica e anziana come la mia.

      E´piú un oggetto affettivo e ricco di storia, che non una moto da permutare per una bella e lucida due ruote.

      É difficile spiegare questa sensazione senza sembrare materialista, ma il fatto é che secondo me quegli 800 euro la mia moto li vale tutti ed ancora non hanno raggiunto il limite.

      Sono io, casomai, che ho bisogno di fermarmi qui in Brasile e ripartire fra un po di mesi.

      Sarei invece felice se Honda cambiasse le parti usurate, come l´impianto elettrico e le plastiche, per rimettere la moto in sesto. Ma forse non mi rendo conto che il canto del cigno la mia moto l´ha giá cantato e forse non c´e piú molto da riparare.

      Non lo so… non sono mai stato per le vie facili. Ho sempre fatto le cose a modo mio, anche se in maniera piú dispendiosa di tempo energie e pazienza, ma poi quello che mi ha ripagato é l´apprezzamento di chi ha visto la mia determinazione.

      Una moto nuova smentirebbe lo spirito pioniere con cui sono partito. E tradirebbe un pó anche l´entusiasmo che ritrovo nelle cose fatte in maniera semplice, senza affidarmi a mostri moderni della tecnologia.

      Meglio una moto vecchia e scassata che ha un valore per me che una moto nuova e senza grassi che ha un valore per Honda e basta.

      Sto pensando a delle soluzioni, ma qui in Sud America e la crisi non sono d´aiuto perché la gente ha meno voglia di farsi carico delle spese di riparazioni.

      Grazie comunque per li tuo commento.

      1. Francesco

        Da un lato (quello emotivo/affettivo) credo di capirti, dall’altro credo che un’esperienza come la tua (e lo dico da appassionato motociclista) va oltre il sia pur profondo legame che hai creato con la tua moto ed assume un significato più universale, e che non si esaurirà con l’ultimo respiro della tua gloriosa Transalp. Quindi, come nella migliore letteratura, ciò che conta è il viaggio, non la meta né il mezzo. Ma se ci riuscirai con la tua moto, effettivamente, tutto avrà un sapore diverso.
        Di nuovo, buon viaggio!

  9. Daniele

    A parte fari e regolatore, quali altri centraline sono collegate all’impianto elettrico? Potrebbe essere che c’è qualche elemento connesso al circuito elettrico che assorbe più corrente del dovuto, o forse girando la chiave in off non vengono spente tutte le centraline come dovrebbe essere in teoria. Se la batteria dopo una settimana era a terra qualcosa che consuma in modo anomalo c’è, se il regolatore da quello che dici sembra funzionare bene. Hai o mi sai dire dove trovare lo schema elettrico del Transalp che ci do un’occhiata?

    Ciao,
    Daniele.

  10. Luigi

    “Meglio una moto vecchia e scassata che ha un valore per me che una moto nuova e senza grassi che ha un valore per Honda e basta.”

    ……e sarebbero bastate queste due righe al posto di tutto il tuo commento per esprimere le emozioni che stai vivendo.

    Come ti invidio Gionata.

    Anche se sono consapevole che hai il morale a terra, il peso dei Km percorsi fin’ora, le difficoltà che incontri strada facendo con una moto che non ti garantisce più neanche quel minimo di affidabilità, eppure, per quanto strano possa sembrarti, ogni giorno penso ” chissà Gionata dove sarà arrivato, cosa starà facendo (…e magari in quel preciso momento ti stai galoppando una femminazza del posto)….

    …cosa cazzo volevo dire…..mi sono perso… XD 😛 😛

    1. Gionata

      anche galoppare sembra piú difficile di un tempo, perché quando sei bloccato nella testa con altri problemi, hai la mente in tutte le cose ed é come se non ce l´avessi da nessuna parte. e le donne se ne accorgono…..
      merda

  11. andrea

    ciao gionata, vorrei esserti d’aiuto ma di moto non me ne intendo nulla. Comunque ho mandato un paio di email a degli amici piloti e fanatici delle moto. spero mi rispondano.
    un abbraccio dall’australia
    andrea

  12. Fabrizio

    metti le pedivelle alla tua storica moto eppoi peda che altro !

    Ha ragione che dice di rifare TUTTO l’impianto elettrico di nuovo.

    Un abbraccio, sono contento che non devo più fare le somme, era una fatica.

    Fabrizio

      1. Roberto

        de nada figurati viaggiatò 😉

        fresche l’ova???
        io preferisco questo de motto: “VIVA LA FIGA!!!” o no?? 😛 😉
        cmq se tutti i pezzi sono ok a mio avviso per esclusione ci rimane solo l’impianto elettrico che da qualche parte fà massa e scarica la batteria…….se hai tempo fallo rifare o pensaci te…..cambi un filo per volta segnandoti tutto e problemi non dovresti averne……se non lo hai rimedia un manuale d’officina che ti semplifica moltissimo le cose nello smontaggio, rimontaggio e auto diagnosi/riparazioni in emergenza 😉

        1. Gionata

          ci lavoreró lunedí, in sao paolo, givi mi costruisce i para motore (dopo gli incidenti credo di averne compreso l´utilitá) e potró smontare la moto per cercare il filo incriminato……………….
          se non lo trovo mi compro un PEG PEREGO

  13. Gionata Nencini

    La lampada non può essere, tutte le transalp hanno lampade da 50-60W, per non parlare dei tanti come me che montano manopole riscaldate (30W) e faretti antinebbia (50W). Secondo me la cosa strana in tutto ciò è che il regolatore eroga una tensione più alta quando la moto sta al minimo di quando sta a 4500 giri. In teoria questo non ha senso, perchè la potenza erogata è appunto funzione dei giri. Ergo il problema secondo me può stare solo in due punti:
    – regolatore
    – alternatore

    Visto che però il regolatore è nuovo, io andrei a guardare l’alternatore ed in particolare lo stato delle puntine platinate (o grafitate) che prelevano la corrente dalla bobina. Queste puntine sono infatti soggette ad usura essendo perennemente a contatto con un oggetto rotante. In particolare il mio sospetto è che una delle puntine abbia un qualche gioco, forse derivato dalla molla che non è più bene in asse, quindi all’aumentare dei giri la puntina potrebbe incominciare spostarsi o incominciare ad oscillare, con conseguente riduzione del tempo nel quale è a contatto e quindi di tensione. Insomma, non si tratta di un’analisi derivata dall’esperienza, ma piuttosto derivata dall’intuito, perchè secondo me non va ricercato tanto il motivo per cui la tensione in uscita dall’alternatore è così bassa, quanto il motivo per cui la tensione diminuisce all’aumentare dei giri del motore (anzichè viceversa). =\

    ciao!

    KK

  14. Roberto

    poi se mi permetti Giò ti consiglierei di montare 2 faretti aggiuntivi ( magari bixenon >:) ) leggendo ho notato che i + grossi capitomboli li hai fatti a causa della bassa visibilità…..credimi ti migliorano di parecchio la vita eheheheheh per il paramotore (ottima cosa) fallo fare non aderente alle carene (te le protegge ma la gamba rimane esposta…) fallo sporgente in modo che in caso di caduta hai uno “spazio vitale” per le gambe (non proprio perpendicolare sennò si impunta, diciamo che disto dall’alto dovrebbe formare una sorta di V con una base molto larga -parte dritto per un pochetto e poi curva indietro- in modo da consentire lo scivolamento del mezzo sul terreno)…..utile sarebbe avere anche dei paramani e una griglia davanti il faro per proteggerlo….insomma visto che ci sei (e ti vuoi tenere la vecchietta) apporta le modifiche che ti renderanno + facile la vita ehehhehe in caso servisse, se vuoi naturalmente, contattami pure 🙂

  15. ErMejo

    Allora, mi cimento anche io nel provare a risolvere questo problema.

    Praticamente ti copio le istruzioni del manuale Transalp della Haynes.

    Motorino d’avviamento non gira (non credo sia il tuo caso):
    – controllare frizione
    – controllare ingranaggi del cambio

    Motorino d’avviamento non gira (che credo sia il problema):
    – kill switch attivato (ma penso di no 🙂
    – fusibile del motorino d’avviamento
    – batteria a terra
    – motorino d’avviamento difettoso. Controllare che il relay dello starter si attivi quando premi il bottone di accensione. Se si attiva, controllare tutto il cablaggio
    – bottone dell’accensione non fa contatto (bagnato/corroso) -> smontare e asciugare/riparare
    – controllare l’impianto elettrico (cavi scoperti/tirati/corrosi)
    – kill switch difettoso (falso contatto dovuto a usura/corrosione/umidita)
    – blocco delle chiavi: controllare che non sia bagnato/corroso, controllare i contatti.
    – problema con i 3 sensori: neutra, cavalletto o frizione. Controllare cablaggio e funzionamento.

    Batteria nuova che si scarica velocemente:
    – corto circuito causato da botta

  16. ErMejo

    Ah, ancora qualcosa.

    Qui indicano come indizi di problemi col regolatore di tensione:

    – lampadine che si rompono continuamente.
    – lampadine che cambiano significativamente la luminosita’ in base alla velocita’ del motore.
    – batteria che si scalda oltremisura.

    Puoi anche controllare l’alternatore:
    – controlla i connettori dell’alternatore.
    – controlla che la resistenza tra i 3 connettori (cavi gialli) sia infinita. Se la resistenza non e’ infinita, controlla bene i cavi gialli, altrimenti vuol dire che si e’ rotta la ‘stator coil’ dell’alternatore.

  17. elciuco

    Intanto dovresti verificare effettivamente quanto assorbe in ampere prima spenta e poi con la chiave girata.con la chiave su off se non disperde da nessuna parte deve assorbire solo qualche Milliampere a chiave girata con luci accese essendo una moto a carburatore dovrebbe assorbire solo la corrente delle lampadine che immaginando una 60watt + 4 watt di posizione e altri 5 watt nel posteriore dovrebbero darti circa 6 o 7 ampere , se trovi valori più alti allora c’ è qualcosa che assorbe.Gia che ci sei controlla che la parte metallica del regolatore tocchi bene con il telaio della moto, visto che è quello a prender eil riferimento a 0 per poi regolare la tensione.

  18. elisa

    ciao gionata come vedo quest’anno anche tu non vedrai l’ora che finisca xchè è un anno di merda…
    …meno male che abbiamo tanta pazzienza e tanta voglia di fare le cose sennò davvero dovremmo bestemmare…
    ti voglio bene a presto
    elisa marzabotto

  19. Giovanni

    Ciao Gionata… non cambiare quella moto!!!! tutto si può riparare e mettere a nuovo, se la Honda è disposta a darti una moto nuova allora sarà anche disposta a rimettere la tua in sesto, anche perchè la spesa è infinitamente inferiore, io credo a rifare tutto nuovo; impianto elettrico, revisione motore e tutto il resto non vai a spendere più di 2000E, contando il fatto che ti trovi in Sud america e che l euro ha un cambio super vantaggioso…
    So bene che quel che conta è il viaggio e non il mezzo…ma il significato di aver fatto il giro del mondo con un unica moto è incredibile…è come quando in una serie televisiva di successo, dopo qualche anno mi cambiano il doppiatore oppure l attore con uno che gli somiglia…non sarebbe più la stessa cosa…
    Buona fortuna da uno che ti segue da quando sei partito! ciao

  20. francesco

    Ciao Gionata, è da un pò che ti seguo e ho letto del tuo problema. quello che dice Mino è vero. Inoltre non è detto che ciò che è nuovo duri lo stesso tempo del vecchio. da quello che hai scritto sembrerebbe che la moto non dà corrente e ciò è causato o dallo statore o dal regolatore. E il fatto che la moto non da corrente te lo dice il valore della tensione che scende quando vai ai 4500giri. Scende, invece di salir, a causa del maggior assorbimento della bobbina, che deve alimentare le candele che “scoccano” più velocemente. Per vedere se lo statore è buono basta che lo stacchi dal regolatore, prendi il tester, lo metti su ohm e vedi che valore ti dà tra i 3 contatti (misurandoli 2 per volta)… se il valore è indefinito o 0 (zero)… sembra che il tester non riesca a leggere un valore, significa che gli avvolgimenti sono ancora buoni… se invece il tester ti dà un valore ben definito significa che gli avvolgimenti si toccano. in quel caso è lo statore che va cambiato, ma dato che l’ultima cosa che hai cambiato è il regolatore penso che il problema sia li. Non perchè non funzioni, ma perchè è stato rimontato male. Ovvero se il tuo impianto ha 8 fili e il regolatore ne ha 7 e c’è un filo che rimane da solo e che dovrebbe essere la massa… (ma non ho capito chi ha 8 e chi ne ha 7) allora significa che il regolatore non è collegato alla massa. E se non è collegato alla massa non funziona… non ti ricarica la batteria. Se il regolatore ha 8 fili e quello che rimane non collegato è quello della massa, allora lo devi riportare al “-” (meno) della batteria. Quindi fai una prova: basta che lo appoggi al telaio della moto e col tester dovresti rivedere salire il voltaggio al salire dei giri. Se invece il regolatore ha 7 fili e quello dell’impianto 8, ed è la massa, significa che non è stato ricollegato al regolatore, quindi quest’ultimo dovrebbe fare massa sulla carcassa. Devi verificare che: o i punti di fissaggio del regolatore (i fori dove infili le viti per fissarlo) riporti degli anelli di metallo o la carcassa sia in metallo e riporti una parte scoperta (non verniciata)… che appuntodeve toccare ad una parte scoperta del telaio in modo da fare massa. Se il regolatore ha 7 fili (quindi la massa la prende dalla carcassa) ed è montato su un supporto di plastica, quindi isolato dal telaio (e dal segno “-” della batteria) significa che non fa massa e non funziona. Per fate una prova basta collegare un filo dal telaio (o dal “-“) alla parte scoperta (non verniciata) del regolatore. Effettua i rilievi con il tester e vedi se funziona. Purtroppo c’è un inconveniente: se il regolatore ha funzionato male per troppo tempo è possibile che si sia bruciato. Ma spero che questo non sia il tuo caso… Buon lavoro e buon viaggio.

Leave a Reply

PDF Gratuiti
PDF Gratuiti
PDF Gratuiti
PDF Gratuiti
PDF Gratuiti
PDF Gratuiti